Poweramp – problem z dublami piosenek

Forum Dyskusja ogólna GSM Poweramp – problem z dublami piosenek

Temat zawiera 4 odpowiedzi, i ma 3 odpowiedzi, ostatnio zaktualizowany przez InVaLid InVaLid 26 października 2017 o 13:41.

Oglądasz 5 wpisów - 1 z 5 (wszystkich: 5)
  • Autor
    Wpisy
  • #16696
    InVaLid
    InVaLid

    Nigdy nie sądziłem, że spotka mnie problem którego sam nie rozwiążę ale…

    Mój PowerAMP (oryginał ze sklepu PLAY wraz z licencją za prawdziwą kasę)  zaczął mi płatać figle gdy wgrałem custom rom’a. Dokładnie chodzi mi o to, że wyświetla zdublowane piosenki (każda na liście jest razy dwa)

    Próbowałem czyścić dalvik itd, reinstalować apkę – a nawet wróciłem do mojego „non-touched”  roma sprzed dłubania ale dalej mam to samo – Poweramp wyświetla podwójne piosenki.

    Jak kogoś spotkał podobny problem to proszę o podrzucenie mi pomysłu, co robię źle.

    Z góry dzięki.

    #16741
    iPOD
    iPOD

    sprawdź w ustawieniach, czy nie masz czegoś takiego jak wybór folderów zaznacz tylko ten, który zawiera empetrójki i powinno być po problemie.

    #16770
    InVaLid
    InVaLid

    Próbowałem, dalej lipa. Korzystałem równiez z funkcji odbudowy bazy danych i… dalej to samo.

    #16822
    Kabson
    Kabson
    Admin

    Odznacz wszystkie foldery, przeskanuj na nowo (nazywa się to chyba Pełne skanowanie ponowne), następnie zaznacz folder z MP3 i ponownie przeskanuj.

    U mnie to działa.

    #16965
    InVaLid
    InVaLid

    O dziwo pomogło 😐

Oglądasz 5 wpisów - 1 z 5 (wszystkich: 5)

Musisz się zalogować by odpowiedzieć w tym temacie.